use-package should be installed using list-packages
authorDon Armstrong <don@donarmstrong.com>
Wed, 10 Jan 2018 05:19:47 +0000 (21:19 -0800)
committerDon Armstrong <don@donarmstrong.com>
Wed, 10 Jan 2018 05:19:47 +0000 (21:19 -0800)
commitbc1f3dc236c63d181a6c8a04a76e669c72bf52e7
tree04df15820d5259fd565c657ed17a1e3ba30da2ba
parente26275a59ec198a83c292ed5dfb8bbe84276ab81
use-package should be installed using list-packages
emacs_el/.mrconfig
emacs_el/use-package.el [deleted symlink]