]> git.donarmstrong.com Git - deb_pkgs/autorandr.git/blobdiff - setup.py
Output all non-error output to stdout instead of stderr
[deb_pkgs/autorandr.git] / setup.py
index 7282c7c45ee05bea8d5f29ddfd5623a486391538..efe9523b14957501fec50da0594447a2c6e02b1b 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -2,14 +2,14 @@ from setuptools import setup
 
 
 try:
-    long_description = open('README.md').read()
+    long_description = open('README.rst').read()
 except:
     long_description = 'Automatically select a display configuration based on connected devices'
 
 setup(
     name='autorandr',
 
-    version='1.4-1',
+    version='1.4-2',
 
     description='Automatically select a display configuration based on connected devices',
     long_description=long_description,