]> git.donarmstrong.com Git - deb_pkgs/autorandr.git/blobdiff - setup.py
Update README
[deb_pkgs/autorandr.git] / setup.py
index b4ab17330b3643ebb1f75eda4e1d8bb0628f0f8c..28562ec3d805080c65b4088b98dc18b390b37156 100644 (file)
--- a/setup.py
+++ b/setup.py
@@ -2,14 +2,14 @@ from setuptools import setup
 
 
 try:
-    long_description = open('README.md').read()
+    long_description = open('README.rst').read()
 except:
     long_description = 'Automatically select a display configuration based on connected devices'
 
 setup(
     name='autorandr',
 
-    version='1.2-1',
+    version='1.5-1',
 
     description='Automatically select a display configuration based on connected devices',
     long_description=long_description,