]> git.donarmstrong.com Git - debhelper.git/blobdiff - debian/rules
r472: * Fixed issues with extended parameters to dh_gencontrol including spaces
[debhelper.git] / debian / rules
index 9ec7d17c2619c86621e38d0316b0d18ef509e8d3..bf37bcab11cb1e37bb93f367e84a55ca14f8833b 100755 (executable)
@@ -17,7 +17,7 @@ export DH_AUTOSCRIPTDIR=autoscripts
 # Use most recent compatability level.
 export DH_COMPAT=3
 
-# Figure out the current debhelper version.
+# Figure out the `current debhelper version.
 VERSION=$(shell expr "`dpkg-parsechangelog 2>/dev/null |grep Version:`" : '.*Version: \(.*\)')
 
 PERLLIBDIR=$(shell perl -MConfig -e 'print $$Config{vendorlib}')